Sunday, June 17, 2007

Codehaus XFire - Eclipse Plugin

clipped from xfire.codehaus.org
Eclipse Plugin

The XFire Eclipse plugin provides Eclipse support for XFire's WSDL->Code generator. It requires Eclipse 3.2 and Java 5.

Using the Plugin

0 comments: